Skip to content

Sorry, you must have a tty

Piece of code:

As result I got error:

Possible solution is a editing sudoerrs:

More info at cyberciti

Be First to Comment

    Залишити відповідь

    Ваша e-mail адреса не оприлюднюватиметься. Обов’язкові поля позначені *